انجمن

  1. ma3452
  2. عمومی - ایزابل، الستیکس، فری پی بی اکس ...
  3. شنبه, 24 مهر 1389
سلام
من یه دونه کارت e1 روی روتر سیسکو دارم میخوام ببینم config سیسکو و الستیکس برای برقراری ارتباط بینشون چی باید باشه؟
با تشکر
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام
[left]voice service voip
allow-connections h323 to h323
allow-connections h323 to sip
allow-connections sip to h323
allow-connections sip to sip
fax protocol pass-through g711ulaw
h323
sip
bind control source-interface FastEthernet0/0
bind media source-interface FastEthernet0/0
registrar server expires max 3600 min 3600
!

!
!
isdn switch-type primary-net5
!
!
!
!
controller E1 4/0
framing NO-CRC4
line-termination 75-ohm
pri-group timeslots 1-31
!
controller E1 4/1
framing NO-CRC4
line-termination 75-ohm
pri-group timeslots 1-31
!
controller E1 5/0
framing NO-CRC4
line-termination 75-ohm
pri-group timeslots 1-31
!
controller E1 5/1
framing NO-CRC4
line-termination 75-ohm
pri-group timeslots 1-31
!
controller E1 6/0
framing NO-CRC4
line-termination 75-ohm
pri-group timeslots 1-31
!
controller E1 6/1
framing NO-CRC4
line-termination 75-ohm
pri-group timeslots 1-31
!
controller E1 7/0
framing NO-CRC4
line-termination 75-ohm
pri-group timeslots 1-31
!
controller E1 7/1
framing NO-CRC4
line-termination 75-ohm
pri-group timeslots 1-31
gw-accounting aaa
acct-template callhistory
!
interface Serial4/0:15
ip unnumbered FastEthernet0/0
dialer idle-timeout 500000
isdn switch-type primary-net5
isdn incoming-voice modem 64
no cdp enable
!
interface Serial4/1:15
ip unnumbered FastEthernet0/0
dialer idle-timeout 500000
isdn switch-type primary-net5
isdn incoming-voice modem 64
no cdp enable
!
interface Serial5/0:15
ip unnumbered FastEthernet0/0
dialer idle-timeout 500000
isdn switch-type primary-net5
isdn incoming-voice modem 64
no cdp enable
!
interface Serial5/1:15
ip unnumbered FastEthernet0/0
dialer idle-timeout 500000
isdn switch-type primary-net5
isdn incoming-voice modem 64
no cdp enable
!
interface Serial6/0:15
ip unnumbered FastEthernet0/0
dialer idle-timeout 500000
isdn switch-type primary-net5
isdn incomi




voice-port 4/0:D
input gain 4
output attenuation -6
echo-cancel coverage 24
cptone DE
bearer-cap Speech
!
voice-port 4/1:D
input gain 4
output attenuation -6
echo-cancel coverage 24
cptone DE
bearer-cap Speech
!
voice-port 5/0:D
input gain 4
output attenuation -6
echo-cancel coverage 24
cptone DE
bearer-cap Speech
!
voice-port 5/1:D
input gain 4
output attenuation -6
echo-cancel coverage 24
cptone DE
bearer-cap Speech
!
voice-port 6/0:D
input gain 4
output attenuation -6
echo-cancel coverage 24
cptone DE
bearer-cap Speech
!
voice-port 6/1:D
input gain 4
output attenuation -6
echo-cancel coverage 24
cptone DE
bearer-cap Speech
!

ke ba 9 bere biron

!
dial-peer voice 600 pots
destination-pattern 9T
port 7/0
!



!
dial-peer voice 1008 voip
destination-pattern .T
progress_ind setup enable 3
progress_ind progress enable 8
voice-class codec 1
session protocol sipv2
session target ipv4:IP Elastix
session transport udp
incoming called-number ...
dtmf-relay rtp-nte
no vad
[/left]
این کانفیگ سیسکو خودم انجام ندادم از کسی گرفتم واستون اگه مشکلی بود بگید تا من بپورسم ;D
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام، آقا ایمان اینا چیه لیست کردی برای بنده خدا؟!
اولاً ایشون گفتن 1 کارت E1 و شما کانفیگ روتری با 7 E1 واسشون فرستادین! بعدش هم با h323 چیکار داریم و مهمتر اینکه معمولاً framing رو سوئیچ های مخابرات CRC4 هست و ...

@ ma3452 : شما هم دقیقاً پارت نامبر سیسکو رو ذکر کنید و ضمناً همینطوری که نمیشه یک کارت E1 روی یه روتر سیسکو! بذارید و برای Voice کانفیگش کنید! نیاز به ماژول DSP هست و با کارتهای E1 معمولی میکا نمیشه سرویس VoIP راه انداخت؛ معمولاً از 5350 یا 2811 استفاده میشه و از Carrier Module ها و VIC کارت ها (مثلاً VWIC-1MFT-2E1) باید استفاده کنید، اگه Part Number رو دقیق بگید، میتونم بهتر راهنمایی تون کنم...
موفق باشید.
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام

خوبی سعید جان ;D

آقا من از پروژه copy و paste ماکروسافت استفاده کردم ;)

حالا این یکم زیاده می دونم این دوستمون چیزایی که به دردش می خوره رو بر می داره دیگه.
8)
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام، مخلصیم آقا ایمان!
من برای 5350 کانفیگ ها رو میذارم (ساده ترین حالت، یعنی یک E1 و یک کارت شبکه) یک نگاهی بندازید :


[left]!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname XXXXXXXX
!
boot-start-marker
no boot startup-test
boot-end-marker
!
!
resource-pool disable
no aaa new-model
!
resource policy
!
spe default-firmware spe-firmware-1
!
!
ip cef
!
!
isdn switch-type primary-net5
!
!
controller E1 3/0
pri-group timeslots 1-31
!
controller E1 3/1
!
!
interface GigabitEthernet0/0
ip address 192.168.0.XXX 255.255.255.0
duplex auto
speed auto
negotiation auto
!
interface GigabitEthernet0/1
no ip address
shutdown
duplex auto
speed auto
negotiation auto
!
interface Serial0/0
no ip address
shutdown
clock rate 2000000
no dce-terminal-timing-enable
no fair-queue
!
interface Serial0/1
no ip address
shutdown
clock rate 2000000
no dce-terminal-timing-enable
!
interface Serial3/0:15
no ip address
encapsulation hdlc
isdn switch-type primary-net5
isdn incoming-voice modem
no cdp enable
!
interface Group-Async0
no ip address
encapsulation slip
shutdown
group-range 1/00 1/59
!
!
no ip http server
!
!
!
!
!
control-plane
!
!
!
voice-port 3/0:D
!
!
!
dial-peer voice 1 pots
incoming called-number .T
direct-inward-dial
port 3/0:D
!
dial-peer voice 100 voip
destination-pattern .T
session protocol sipv2
session target ipv4:192.168.0.XXX
codec g711alaw
!
!
ss7 mtp2-variant Bellcore 0
ss7 mtp2-variant Bellcore 1
ss7 mtp2-variant Bellcore 2
ss7 mtp2-variant Bellcore 3
!
line con 0
line aux 0
line vty 0 4
login
line 1/00 1/59
modem InOut
!
scheduler allocate 10000 400
end
[/left]


بجای X ها مقادیر موردنظر خودتون رو قرار بدین، اولی نام روتر، دومی IP استاتیک روتر و سومی (یعنی session target ipv4 ا) IP الستیکس شما هست.

ولی مهمتر Trunk ای هست که باید به الستیکس معرفی کنید، کوچکترین اشتباهی تو این قسمت باعث میشه E1 به سمت الستیکس شما route نشه؛ لطفاً تنظیمات رو سرسری نخونید چون خیلی کم اطلاعات در این زمینه تو وب هست!
شما باید یک ترانک SIP درست کنید و تنظیماتی مشابه تنظیمات زیر رو بهش اضافه کنید (به عکس ضمیمه مراجعه کنید):

[left]Outgoing Settings[/left]
[left]host=192.168.XXX.XXX
nat=yes
canreinvite=no
dtmfmode=inband
disallow=all
allow=alaw&ulaw
type=peer
insecure=very
[/left]


[left]Incoming Settings[/left]
[left]host=192.168.XXX.XXX
type=peer
insecure=very
nat=yes
canreinvite=no
dtmfmode=inband
disallow=all
allow=alaw&ulaw
context=from-trunk
[/left]


بجای XXX هم IP روتر سیسکو رو باید بدین ...

موفق باشید.
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام

آقا دستت درد نکنه .

همیشه کامل توضیح میدی
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام دوستان
ما هم می‌خواهیم یک سناریو مشابه این سناریو را پیاده سازی کنیم، فقط مشکل این هست که روتری که در شرکت موجوده، SIP را ساپورت نمی‌کنه و فقط H.323 و MGCP را ساپورت می‌کنه،‌ می‌خواستم بدونم راهی هست که بشه این روتر ها رو به الستیکس مرتبط کرد؟

متشکرم از راهنماییتون،
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام

خوب شما باید یه دستگاه دیگه این وسط بزارید.

من خودم از تنور استفاده می کنم و بین avaya با elastix و panasonic با elastix کار کرده.
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام
یعنی راهی نیست که بشود یک ترانک h323 بین این روتر و الستیکس راه انداخت، من یه چند تا doc خوندم که می شه ترانک h323 راه انداخت...ولی خیلی کامل توضیح نداده بود...
مدیران شرکت مایلند از امکانات کنونی استفاده کنند، به همین دلیل می خواهند الستیکس را روی یک vm vare نصب کنند و چون vm ware کارت آنالوگ را نمی شناسد، به این گزینه فکر کردم که روتر سیسکوی شرکت را که یک خط E1 به آن وارد شده را به الستیکس مرتبط کنم. روتر و access serer ای که داریم، AS5300 و 3660 است که هیچ کدام SIP را ساپورت نمی کنند.

یعنی هیچ راهی نیست؟ :'(
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
خوب SIP‌رو به AS5300 اضافه نماييد، بهترين راه ترانك SIP‌بين سيسكو و استريسك است كه به راحتي كار مي كند..
به عنوان يك راه اضافي: شما مي توانيد استريسك رو به سيسكو با ترانك e1 است يعنس شما يك كارت e1 روي استريسك نصب مي كنيد و از طريق آن به ترانك e1 سيسكو متصل خواهيد شد
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام

متشکرم، احتمالا یه تلاش می‌کنم، اگر درست شد، یه خلاصه می‌ذارم روی سایت...

[quote author=saeed_m_farid link=topic=989.msg5406#msg5406 date=1287925146]
پس من اونهمه کانفیگ رو واسه کی گفتم! ;D دوست عزیز، ساپورت نکردن و قصد نگهداشتن تنظیمات فعلی روتر، با هم فرق میکنن.


من بر اساس چیزی که توی کتاب Cvoice خوندم گفتم که روتر و Access server ما، SIP رو ساپورت نمی‌کنه، :-\ که گویا ورژن‌های جدید IOS همین دو مدلی که ما داریم، SIP را ساپورت می‌کنه، تقصیر من نبود ;D ممنون از راهنماییتون. ;)
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام
من هم روی روتر 3660 و هم روی 5350 و 5400 راه انداختم مهمترین جیزی که میشه بهش اشاره کرد ورژن IOS روتر هست.
اگر جایی مشکل داشتید در خدمت هستم.
با تشکر
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام
خیلی متشکرم، :) من الآن دارم قیمت می‌گیرم برای ماژول‌های آنالوگی که روی 3660 می شه داشت، وقتی خریدمان قطعی شد، حتما مزاحم می شم، باز هم متشکرم ;)
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام
قیمت ماژول 2e1 تقریبا 1700000 تومان
قیمت 2fxo هم فکر کنم 350000 تا 400000 باشه ولی مواظب باشید که کالر ایدی رو ساپورت کنه
با تشکر
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام
خیلی ممنون از کمکتون، شما شرکتی می شناسید که این ماژول ها را و یا ماژول NM-1V و NM-2V را نو داشته باشند، من چند تا شرکت تماس گرفتم، و منتظر پیش فاکتورهاشون هستم اما بعضی هاشون گفتن که فقط این ماژولها رو دست دوم دارن...
باز هم از کمکتون متشکرم
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام،
من خیلی سعی کردم که به مشکل نخورم ولی نشد ;) :-\
از اون جایی که قطعه ای که من سفارش داده بودم هنوز نرسیده، فکر کردم شاید بد نباشه با استفاده از GNS3 و VMWare، برقراری ارتباط بین الستیکس و روتر 3660 ام را تست کنم.
IOS روتر من، VoIP را ساپورت می کند.
روی VMWare ام، الستیکس نصب هست با IP 192.168.83.128 روتر هم IP:192.168.83.2 را دارد، سرور الستیکس حقیقی ام، IP:172.16.16.16 است و به روتر متصل است، روتر IP:172.16.16.240 تنظیماتی که روی روتر قرار دارد اینست:
[left]
Current configuration : 1199 bytes
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname Router
!
boot-start-marker
boot-end-marker
!
!
no aaa new-model
memory-size iomem 5
!
!
ip cef
!
!
ip auth-proxy max-nodata-conns 3
ip admission max-nodata-conns 3
!
multilink bundle-name authenticated
!

!
!
!
archive
log config
hidekeys
!
!
!
!
!
!
!
!
interface FastEthernet0/0
ip address 172.16.16.240 255.255.255.0
duplex auto
speed auto
!
interface FastEthernet0/1
ip address 192.168.83.2 255.255.255.0
duplex auto
speed auto
!
interface Ethernet1/0
no ip address
shutdown
half-duplex
!
interface Ethernet1/1
no ip address
shutdown
half-duplex
!
interface Ethernet1/2
no ip address
shutdown
half-duplex
!
interface Ethernet1/3
no ip address
shutdown
half-duplex
!
ip http server
no ip http secure-server
!
ip forward-protocol nd
!
!
!
!
!
!
control-plane
!
!
!
!
!
!
!
dial-peer voice 1 voip
destination-pattern 22
session target ipv4:172.16.16.16
codec g711ulaw
!
dial-peer voice 2 voip
destination-pattern 1211
session target ipv4:192.168.83.128
codec g711ulaw
!
!
!
line con 0
line aux 0
line vty 0 4
!
!
end

[/left]
من می خواهم زمانی که کاربران الستیکس با آدرس 172.16.16.16 داخلی 1211 را می گیرند، این شماره به روتر فرستاده شود تا به الستکیس با آدرس 192.168.83.128 فرستاده شود و برعکس زمانی که از سرور 192.168.83.128 شماره ی 22 گرفته می شود، به روتر و پس آز آن به سرور 172.16.16.16 وصل شوند (خوب خودم می دونم این سناریو خیلی معقول نیست ولی هدفم مقدسه :D در ضمن چون تست ساده بود خودم را درگیر dial pattern نکردم و شماره ها را ساده در نظر گرفتم)

در هر کدام از سرور ها، یک ترانک SIP ایجاد کردم با این مشخصات:
[left]outgoing setting:
trunk name:test
Peer Detail:[/left]
[left]
host=172.16.16.240
type=peer
canreinvite=no
dtmfmode=inband
disallow=all
allow=ulaw
insecure=very
[/left]

[left]incoming settings:
user contest:test1

user details:[/left]
[left]

host=172.16.16.240
type=peer
insecure=very
canreinvite=no
dtmfmode=inband
disallow=all
allow=alaw&ulaw
context=from-trunk
[/left]
این تنظیمات سرور 172.16.16.16 است، سرور دیگر هم تنظیماتی مشابه دارد با این تفاوت که IP ها متفاوت هستند و Dial pattern اش نیز فرق می کند.

وقتی من از سرور 172.16.16.16 تماس ایجاد می کنم، پیغام مشغول بودن می دهد، اما در قسمت گزارش، NO Answer می دهد، و وقتی در ترمینال، event ها رو بررسی کرم، ترانک ام CONGESTION دارد و به همین دلیل نمی تواند تماس را ایجاد کند.
اگر تا اینجای داستان همراه من بودید که خیلی متشکرم بابت صبرتون ;D می شه به من بگید چطور می تونم بررسی کنم که آیا مشکل از سرورهاست یا از روتر ؟

راستی آقای Saeed_m_farid بزرگوار، عکسی که پیوست شده، باز نمی شه و من نمی تونم بفهمم که تونستم مثل مثالی که شما گذاشته بودید تنظیماتم رو انجام بدم یا نه؟
خیلی متشکرم
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
الو؟ صدای من می رسه؟ ;D کسی راه حلی می شناسه؟
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام
شما میخواهید از روتر به عنوان سوییچ استفاده کنید یعنی روتر یه تماس رو بگیره و به یه مقصد دیگه وصل کنه؟
لطفا هدفتون از این کار رو بگید تا بهتر بشه شما رو راهنمایی کرد.
مرسی
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
با سلام
من همه این تنظیمات رو انجام دادم
یک مشکلی هست اینکه از بیرون هر کی تماس بگیره مشکل ندارم
ولی از داخل نمی تونم بیرون تماس بگیرم
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
[right]voice service voip
allow-connections h323 to h323
allow-connections h323 to sip
allow-connections sip to h323
allow-connections sip to sip
fax protocol pass-through g711ulaw
h323
sip
bind control source-interface GigabitEthernet0/1
bind media source-interface GigabitEthernet0/1
registrar server expires max 3600 min 3600
!
!!
voice class custom-cptone Iran
dualtone busy
frequency 425 425
cadence 500 500
dualtone ringback
frequency 425 425
cadence 1000 4000
dualtone reorder
cadence 1000 1000
dualtone out-of-service
frequency 950
cadence 330 330
dualtone number-unobtainable
frequency 425
cadence 250 250 continuous
dualtone disconnect
frequency 425 425
cadence 250 250

voice translation-rule 1
rule 1 /^0/ /1234/
voice translation-profile DID_from_PSTN
translate called 1
!
voice translation-profile Iran
!
!
!
!
!
!
controller E1 3/0
framing NO-CRC4
pri-group timeslots 1-31
!
controller E1 3/1
!
!
interface GigabitEthernet0/0
ip address x.x.x.x x.x.x.x
duplex auto
speed auto
negotiation auto
!
interface GigabitEthernet0/1
ip address x.x.x.x x.x.x.x
duplex auto
speed auto
negotiation auto
!
interface Serial0/0
no ip address
shutdown
clock rate 2000000
no dce-terminal-timing-enable
no fair-queue
!
interface Serial0/1
no ip address
shutdown
clock rate 2000000
no dce-terminal-timing-enable
!
interface Serial3/0:15
no ip address
encapsulation hdlc
isdn switch-type primary-net5
isdn incoming-voice modem
no cdp enable
!
interface Group-Async0
no ip address
encapsulation slip
shutdown
group-range 1/00 1/59
!
no ip http server
!
snmp-server community public RO
!
!
!
control-plane
!
!
!
voice-port 3/0:D
cptone DE
!
!
!
dial-peer voice 1 pots
incoming called-number .T
direct-inward-dial
port 3/0:D
!
dial-peer voice 100 voip
destination-pattern .T
session protocol sipv2
session target ipv4:x.x.x.x
codec g711alaw
!
dial-peer voice 10 pots
destination-pattern .T
direct-inward-dial
port 3/0:D
!
!
sip-ua
!
ss7 mtp2-variant Bellcore 0
ss7 mtp2-variant Bellcore 1
ss7 mtp2-variant Bellcore 2
ss7 mtp2-variant Bellcore 3
!
line con 0
line aux 0
line vty 0 4
password .....
login
line 1/00 1/59
modem InOut
!
scheduler allocate 10000 400
end

این تنظیمات اعمال کردیم درست شد

[/right]
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام

ممنون از شما
نظر
هنوز هیچ نظری ارسال نشده است!
  • صفحه :
  • 1
  • 2


هنوز هیچ پاسخی برای این پرسش ارسال نشده است
همچنین شما برای ارسال پاسخ به این پرسش مجاب نیستید

آخرین مباحث انجمن

اتصال خط سیپ ترانک به سرور خارج از محل شرکت
سلام خدمت دوستان ما در محل شرکت یک خط سیپ ترانک داریم و سرور استریسک ما خارج از...
1 بازدید
0 رای
0 پاسخ
ارسال در جمعه, 24 می 2019
  • جدید
  • pbx
    با سلام در elastix قسمت PBX اطلاعات بهم نشون نمیده ولی تلفنا وصلن...
    1 بازدید
    0 رای
    0 پاسخ
    ارسال در پنج شنبه, 23 می 2019
  • جدید
  • https://urinereview.com/belean-keto/
    Belean Keto Losing weight with the slow carb diet is done on the basis of five ...
    2 بازدید
    0 رای
    0 پاسخ
    ارسال در پنج شنبه, 23 می 2019
  • جدید
  • تعیین اولویت پهنای باند برای voip و اینترنت
    سلام. توضیحاتی در خصوص شبکه داخلی ما: 1- یک میکروتیک rg450g داریم. اینترنت رو...
    10 بازدید
    0 رای
    0 پاسخ
    ارسال در چهارشنبه, 22 می 2019
  • جدید
  • مشكل صداي خروجي در الستيكس در اتصال vpn
    سلام من براي استفاده كارمندان در منزل از تلفن، يك vpn روي ميروتيك راه اندازي كر...
    12 بازدید
    0 رای
    2 پاسخ
    ارسال در چهارشنبه, 22 می 2019
  • جدید
  • انتقال تماس از PBX به سیستم Voip
    با سلام . من یک دستگاه سانترال دارم و یک دستگاه ویپ این دوتا رو با لینک E1 به ...
    10 بازدید
    0 رای
    0 پاسخ
    ارسال در چهارشنبه, 22 می 2019
  • جدید
  • مشکل از دسترس خارج شدن سرویس استریسک
    سلام من به یه مشکلی خوردم که هر چقدر سرچ میکنم نتیجه ای نداره.حتی به چندتا شر...
    16 بازدید
    0 رای
    1 پاسخ
    ارسال در دوشنبه, 20 می 2019
  • جدید
  • اپلیکیشن Originate
    با سلام و احترام وقتی کد زیر را اجرا می کنم تماس برقرار می شود ولی بلافاصله قط...
    827 بازدید
    0 رای
    3 پاسخ
    ارسال در یکشنبه, 28 ژانویه 2018
    قطع شدن تماس به سمت بیرون پس از 30 ثانیه
    سلام سرویس sip شاتل رو امروز فعال کردیم متاسفانه در تماس خروجی دقیقا روی 30 ثان...
    13 بازدید
    0 رای
    0 پاسخ
    ارسال در سه شنبه, 21 می 2019
  • جدید
  • مشکل در ریجیستر شدن خط آسیاتکی
    با سلام در ریجیستر کردن خط آسیاتکی روی ایزابل مشکل دارم و در قسمت sip show peers...
    13 بازدید
    0 رای
    1 پاسخ
    ارسال در دوشنبه, 20 می 2019
  • جدید
  • آمار انجمن

    تعداد موضوع ها: 6872
    تعداد پست ها: 25537
    موضوعات حل شده: 49
    تعداد کاربران: 14306

    ورود محمد صادق قادری عزیز را به جمع کاربران ویپ ایران تبریک می گوییم.

    آخرین خبرها

    خبرنامه

    در لیست کاربران ما ثبت نام نمایید تا از آخرین اخبار دانشنامه و دوره های آموزشی با خبر باشید.