1. مهرداد
  2. عمومی - ایزابل، الستیکس، فری پی بی اکس ...
  3. سه شنبه, 02 بهمن 1397
با سلام خدمت همه دوستان عزیز. بنده ایزابل 4 رو نصب کردم. پینگ سرور رو دارم ، پورت 80 سرور هم بازه چک کردم ، تلنت و ssh هم میزنم بهش فقط رابط کاربری وب باز نمیشه. 2 تا ورژن مختلف رو هم چک کردم. سرورم هم Natural هستش و مجازی نیست. لطفا اگر کسی به این مشکل بر خورده راهنمایی کنه

ممنون
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
با سلام خدمت همه دوستان عزیز. بنده ایزابل 4 رو نصب کردم. پینگ سرور رو دارم ، پورت 80 سرور هم بازه چک کردم ، تلنت و ssh هم میزنم بهش فقط رابط کاربری وب باز نمیشه. 2 تا ورژن مختلف رو هم چک کردم. سرورم هم Natural هستش و مجازی نیست. لطفا اگر کسی به این مشکل بر خورده راهنمایی کنه

ممنون


با سلام
شما حتما در قسمت Fail2Ban استاپ شده اید. لطفا در کنسول لینوکس خود دستور service iptables stop را وارد نمایید تا از fail2Band خارج شوید.
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
مرسی از پاسخ شما دوست عزیز
سرویس fail2ban و iptables جفتش روهم استاپ کرده ام ولی باز مشکل برقراره

یه موضوعی که هست وقتی سرویس firewalld رو استاپ میکنم صفحه ارور ssl میاد و من گزینه unsafe رو میزنم ولی اینبار صفحه ارور http 500 ظاهر میشه.
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
مرسی از پاسخ شما دوست عزیز
سرویس fail2ban و iptables جفتش روهم استاپ کرده ام ولی باز مشکل برقراره

یه موضوعی که هست وقتی سرویس firewalld رو استاپ میکنم صفحه ارور ssl میاد و من گزینه unsafe رو میزنم ولی اینبار صفحه ارور http 500 ظاهر میشه.



با سلام مجدد
ایزابل شما دوچار مشکل شده و در صورت امکان بهتر است مجدد نصب شود.
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
مرسی از پاسخ شما خانم کریمی

من بارها و بارها این کار رو انجام دادم. ورژن های مختلف رو هم تست کردم. جالب اینه که وقتی روی VMware یه ماشین میسازم خیلی راحت و بدون مشکل داخل ماشین نصب میشه وب هم میاد و همه چی خوبه. ولی روی 2 تا سرور Natural تست کردم این مشکل پابرجاست.

واقعا دیگه نمیدونم باید چیکار کنم.
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
مرسی از پاسخ شما خانم کریمی

من بارها و بارها این کار رو انجام دادم. ورژن های مختلف رو هم تست کردم. جالب اینه که وقتی روی VMware یه ماشین میسازم خیلی راحت و بدون مشکل داخل ماشین نصب میشه وب هم میاد و همه چی خوبه. ولی روی 2 تا سرور Natural تست کردم این مشکل پابرجاست.

واقعا دیگه نمیدونم باید چیکار کنم.


با سلام
آیا شما تمام مراحل نصب رو به درستی و به طور کامل طی میکنید؟
2. در نصب ایزابل باید تمام مراحل نصب بخصوص پسوردها به طور کامل طی شود ...
1.ممکن است سیستم خود را بدرستی پارتیشن بندی نکرده باشید.
نظر
هنوز هیچ نظری ارسال نشده است!
  • صفحه :
  • 1


هنوز به این موضوع پاسخی داده نشده است

دسته بندی ها

سیستم های تلفنی کدباز
  1. 107 پست
  2. 0 زیرمجموعه
سیسکو Cisco
  1. 61 پست
  2. 0 زیرمجموعه
سیستم تلفنی FreePBX
  1. 48 پست
  2. 0 زیرمجموعه
شبکه و زیرساخت
  1. 65 پست
  2. 0 زیرمجموعه
تازه واردین دنیای ویپ
  1. 927 پست
  2. 0 زیرمجموعه