1. ehsan7715
  2. عمومی - ایزابل، الستیکس، فری پی بی اکس ...
  3. یکشنبه, 16 شهریور 1393
با سلام
خواستم ببینم در صورت بروز رسانی با دستور yum upgradeبرای CentOS و Elastix packages مشکلی برای Vaak بوجود نمی آید
همچنین برای نصب و استفاده از سرویس های جانبی مثل ICTinvoice مشکلی وجود نداره
با تشکر
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
با سلام،
نه مشکلی ندارد با yum update می توانید به روز کنید ولی اگر می خواهید از 2.5 استفاده کنید صبر کنید تا 2 هفته دیگر واک 2.5 ارائه می شود.
[RIGHT][COLOR=#333333]ICTinvoice را نیز می توانید نصب کنید تداخلی با استریسک شما ندارد.

با سپاس[/COLOR][/RIGHT]
نظر
هنوز هیچ نظری ارسال نشده است!
  • صفحه :
  • 1


هنوز به این موضوع پاسخی داده نشده است

دسته بندی ها

سیستم های تلفنی کدباز
  1. 105 پست
  2. 0 زیرمجموعه
سیسکو Cisco
  1. 57 پست
  2. 0 زیرمجموعه
سیستم تلفنی FreePBX
  1. 48 پست
  2. 0 زیرمجموعه
شبکه و زیرساخت
  1. 61 پست
  2. 0 زیرمجموعه
تازه واردین دنیای ویپ
  1. 916 پست
  2. 0 زیرمجموعه