1. البرجی
  2. عمومی - ایزابل، الستیکس، فری پی بی اکس ...
  3. شنبه, 26 آذر 1390
سلام
ماژول جدید وب کنفرانس هم بعد از مدت ها اومد. فقط من باهاش یه مشکلی دارم.
روی لینکی که ایمیل میکنه واسه افراد، وقتی کلیک می کنم ، هیچی نشون نمیده. قاعتا باید یوزر و پسور کنفرانس رو بپرسه ولی صفحه خالی هست.
کسی این ماژول رو تست کرده؟ (همین ورژن - Web Conference v2.2.0-1 ( :-[
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
دوست عزیز، با Firefox امتحان کنید
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
ممنون از پاسخ شما :)
با firefox - IE7- Opera هم تست کردم نشد. انگار صفحه خالی هست. :-[
عکس صفحه را هم ضمیمه کردم. در ضمن روی تا سرور دیگر هم الستکس رو نصب کردم و بعد این ماژول را هم نصب کردم. دقیقا همین مشکل برای همه انها پیش آمد.
احیانا این ماژول احتیاج به پکیج خاصی نداره که از قبل نصب باشه؟
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام
وقتی روی لینک کلیک کلیک میکنی نمیره . بعد به صفحه browser برو بو نام دامین رو پاک کن و به جاش ip سرور رو بزن و بعدش اینتر . موفق باشی .
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
ممنون ;) و ولی انگار اصلا فابل بالا رو نگاه نکردی. خود لینکی که واسم میفرسته براساس IP هست . 192.168.14.157
>:( :(
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
اساس کار webconference کار با نام domain میباشد . و چون نام نمیتوان از نام domain استفاده کرد از ip محلی استفاده میشود . شرکت google از ip خود در browser استفاده نمیکند از نام domain خود که همان google است اسفاده میکند و سیستم webconference نام دامین را میفرستد مگر اینکه نام دامین شما ip تعریف شده باشد اگر ip تعریف شده باشد ببینید نام دامین (192.168.14.157) با ip سیستم یکی میباشد یا خیر.
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام
آدرس آی پی سرور با نام دامین آن یکی هست. جالب این جاست که لینک رو سرور باز می شه ولی صفحه خالی هست . این نشون می ده که آدرس داره درست کار میکنه و سرور ان را میشناسد ولی محتوای صفحه خالی است و هیچ پیغامی مبنی عدم نمایش یا دسترسی هم نمی دهد.
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
کیست مرا یاری کند ؟
:'( :'(
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام
منم دقیقا همین مشکل را دارم.

اصلا کسی با ورژن جدید این ماژول کار کرده؟
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام
من یک باگ رو سایت الستیکس گذاشته بودم که دیروز جواب داده شد.
این ماژول به 2.2.0-2 آپدیت شده که گفته این مشکل حل شده است.
من دارم تست میکنم ... 8)
نظر
هنوز هیچ نظری ارسال نشده است!
پاسخ پذیرفته شده Pending Moderation
0
رای
بازگشت
سلام
مشکل در ورژن جدید حل شد. ماژول ویدیو هم اضافه شده است. البته هنوز نتونستم قسمت ویدو رو راه بیاندازم (error 2048 ) >:(
ولی بقیه قسمت هاش خوب کار میکنه. ;)
نظر
هنوز هیچ نظری ارسال نشده است!
  • صفحه :
  • 1


هنوز به این موضوع پاسخی داده نشده است

دسته بندی ها

سیستم های تلفنی کدباز
  1. 107 پست
  2. 0 زیرمجموعه
سیسکو Cisco
  1. 61 پست
  2. 0 زیرمجموعه
سیستم تلفنی FreePBX
  1. 48 پست
  2. 0 زیرمجموعه
شبکه و زیرساخت
  1. 65 پست
  2. 0 زیرمجموعه
تازه واردین دنیای ویپ
  1. 927 پست
  2. 0 زیرمجموعه